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ZUSAMMENFASSUNG 

 

Zur Reliabilität der Volumendetermination des humanen Kiefergelenkspaltes 

Holtmann, Maik 

 

Das Kiefergelenk (Articulatio temporomandibularis) nimmt eine Sonderstellung unter den Gelenken ein. Es stellt die 

bewegliche Verbindung zwischen Unterkiefer und der Schädelbasis dar. Hinsichtlich der dreidimensionalen Lage des 

Kondylus zur Fossa articularis ist eine dreidimensionale Betrachtung des Kiefergelenkspaltes aufgrund dessen 

Komplexität von essentieller Bedeutung. Die Volumetrie des Kiefergelenkspaltes erfordert die Berücksichtigung der 

dritten Dimension, denn nur durch das Volumen wird man der dritten Dimension gerecht. Zur bildgebenden 

Darstellung des Kiefergelenkspaltes ist die Computertomographie das geeignete Hilfsmittel um das Volumen 

zwischen den knöchernen Grenzen zu erfassen. 

Die Bedeutung für die Kieferorthopädie besteht in der Nutzung des Volumens des Kiefergelenkspaltes für die 

Diagnostik, Therapie, Nachsorge und Dokumentation. Der Schwerpunkt für die Kieferorthopädie liegt in der 

Berücksichtigung der dreidimensionalen Kondylus Fossa Relation. Mit dem Wissen der dreidimensionalen Lage des 

Kiefergelenkes zur Fossa articularis können damit Kiefergelenkserkrankungen verhindert werden. 

Ziel der Arbeit ist es, ein Verfahren zu entwickeln, das eine Volumenbestimmung des Kiefergelenkspaltes 

reproduzierbar macht. Es wurden 200 computertomographische Patientendatensätze untersucht und das 

Kiefergelenkspaltvolumen mit der Bildbearbeitungssoftware ImageJ bestimmt. Definierte Regeln sind erstellt 

worden, die die Segmentierung des Kiefergelenkspaltes erleichtern und ein konstantes Verfahren ermöglichen. 

Die Reliabilität der Durchführung der Volumendetermination wurde anhand einer um acht Wochen versetzte zweite 

Messung an 100 Patientendatensätzen durchgeführt. Zur Berechnung des Methodenfehlers der Segmentierung wurde 

die Formel nach Dahlberg angewendet. Der relative methodische Fehler beträgt 1,04, also 4%. Um eine Aussage über 

die Zuverlässigkeit der Arbeit machen zu können, wurde außerdem der Zuverlässigkeitskoeffizient nach Houston 

bestimmt. Das Ergebnis lieferte einen Wert von 0,96. Zudem wurde die Volumendetermination des 

Kiefergelenkspaltes dem T-Test für gepaarte Stichproben unterzogen, bei dem sich keine signifikanten Unterschiede 

zwischen der ersten und der zweiten durchgeführten Messung ergaben. Die Ergebnisse zeigen eine hohe Reliabilität 

und somit eine hohe Validität der Durchführung der Segmentierung des Gelenkspaltvolumens. Dies führt zu der 

Annahme, dass das Verfahren zur Bestimmung des Kiefergelenkspaltvolumens auch in Zukunft für komplexe 

Strukturen, wie es der Kiefergelenkspalt ist zur Anwendung kommt. 

 

Tag der mündlichen Prüfung: 26.03.2007



 

 

 

 

Für meine Eltern. 
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1 Einleitung 

 

1.1 Das Kiefergelenk 

 

1.1.1 Die Morphologie des Kiefergelenkes 

 

Das Kiefergelenk, Articulatio temporomandibularis, stellt die bewegliche Verbindung 

zwischen Unterkiefer und der Schädelbasis dar. Es artikulieren das Caput mandibulae 

des Processus condylaris mit der Fossa mandibularis sowie dem Tuberculum articulare 

des Os temporale miteinander. Die anatomischen, queren Achsen der beiden 

Gelenkfortsätze schneiden sich vor dem Foramen magnum und bilden somit einen nach 

vorn offenen stumpfen Winkel von 150° bis 165°. Die Gelenkfläche des Caput 

mandibulae liegt auf der Vorderseite des Gelenkkopfes. Sie hat einen elliptoiden Umriss 

und ist in der Sagittalebene und in der Frontalebene konvex gekrümmt. Die 

Gelenkflächen am Os temporale bilden die Fossa mandibularis und das Tuberculum 

articulare, wobei nur der vordere Anteil der Fossa mandibularis an der Bildung der 

Gelenkfläche beteiligt ist. Beide Gelenkflächen, die des Caput mandibulae und die der 

Fossa mandibularis, sind mit Faserknorpel überzogen. Die Fossa mandibularis ist etwa 2 

bis 3 mal größer als die Gelenkfläche des Processus condylaris. 

Zwischen Kondylus und der Fossa mandibularis liegt der aus Faserknorpel bestehende 

Discus articularis, durch den das Kiefergelenk in zwei getrennte Kammern unterteilt 

wird, eine obere diskotemporale und eine untere diskomandibuläre Kammer. Die 

gleichnamigen Gelenkspalten sind mit Gelenkflüssigkeit, der Synovia, gefüllt. Die 

Synovia wird von der inneren Schicht der Gelenkkapsel, dem Stratum synoviale, 

gebildet. Der Discus articularis des Kiefergelenks ist eine quer ovale Platte, die peripher 

allseits mit der Gelenkkapsel verwachsen ist. Über seine Insertion am vorderen 

Abschnitt der Gelenkkapsel kann der obere Teil des M. pterygoideus lateralis mit dem 

Discus articularis in Verbindung treten. Der zentrale Abschnitt des Diskus besteht aus 

straffen Bindegewebe. In den Randzonen finden sich außerdem noch Knorpelzellen. 

Der die Rückfläche des Gelenkkopfes bedeckende dorsale Anteil des Diskus setzt sich 

aus zwei Anteilen zusammen, sie wird auch die bilaminäre Zone genannt. Der obere 

Anteil der bilaminären Zone besteht aus lockerem Bindegewebe, zum größten Teil aus 
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elastischen Fasern, die eine Rückstellung des Discus articularis bei der Adduktion des 

Unterkiefers ermöglichen. Der untere Anteil enthält straffes Bindegewebe und ist an der 

Rückfläche des Collum mandibulae verankert. Der bilaminäre Abschnitt des Diskus 

enthält Nerven und Gefäße, die aus dem extrakapsulären Abschnitt der Fossa 

mandibularis ziehen und den dorsalen Teil des hinteren Bandes versorgen. Die 

Inkongruenzen zwischen den artikulierenden Skelettelementen in den verschiedenen 

Stellungen des Gelenkes werden durch den Diskus ausgeglichen. 

 

 

 

Abbildung 1.1: Schnittbild Kiefergelenk von lateral (aus [37]). 

 

Das Kiefergelenk wird von einer weiten Gelenkkapsel umschlossen. Sie greift am Os 

temporale vorn etwas über das Tuberculum articulare hinaus an. Medial und lateral 

entspringt die Kapsel in der Nähe der Knorpel-Knochen-Grenze. Dorsal ist die Kapsel 

vor der Fissura petrotympanica, der sogenannten Glaser’schen Spalte, im Knochen der 

Fossa mandibularis verankert. Eine Verstärkung erhält die Kapsel durch ein lateral 

gelegenes Verstärkungsband, dem Ligamentum laterale. Auch auf der medialen Seite 

kann ein kapselverstärkendes Ligamentum mediale vorkommen. Das dreieckige 

Ligamentum laterale verstärkt die schlaffe Kapsel und bremst das Zurückführen des 
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Unterkiefers. Medial der Kapsel verlaufen zunächst noch das Ligamentum 

sphenomandibulare und das Ligamentum stylomandibulare. Das Ligamentum 

sphenomandibulare zieht von der Spina des Keilbeins zur Lingula mandibulae und das 

Ligamentum stylomandibulare verläuft vom Processus styloideus zum Angulus 

mandibulae. Beide Bänder haben keine Beziehung zur Kiefergelenkskapsel. 

Die Innervation des Kiefergelenkes erfolgt über Äste des Nervus auriculotemporalis, 

Nervus massetericus und den Nervi temporales profundi. An der vaskulären Versorgung 

beteiligen sich die Arteria temporalis superficialis, die Arteria transversa facei, die 

Arteria auricularis profunda sowie die Rami articulares der Arteria maxillaris [ 10, 42, 

49]. 



1 Einleitung 

 4

1.1.2 Die Funktion des Kiefergelenkes 

 

Das Kiefergelenk nimmt unter den Gelenken wegen seiner kombinierten Dreh- und 

Gleitbewegung eine Sonderstellung ein. Bei Bewegungen des Unterkiefers rotiert der 

Kondylus in der unteren Gelenkkammer und es erfolgt eine Translation in der oberen 

Gelenkkammer. Die Bewegungsmöglichkeiten im Kiefergelenk sind somit sehr 

vielfältig, lassen sich jedoch auf drei Grundbewegungen zurückführen. Man 

unterscheidet Abduktion bzw. Adduktion (Öffnungs- und Schließbewegung), Protrusion 

bzw. Retrusion (Vorschub- und Rückschubbewegung), sowie Laterotrusion bzw. 

Mediotrusion (Seitwärtsbewegung). 

 

 

 

Abbildung 1.2: Schnittbild Kiefergelenk von lateral bei Mundöffnung (aus [37]). 

 

Bei den Bewegungen des Unterkiefers sind verschiedene Muskeln beteiligt. Der M. 

masseter, der M. pterygoideus medialis und der M. temporalis dienen der Adduktion. 

Eine Abduktion wird durch die infra- und suprahyoidale Muskulatur, sowie durch eine 

Kontraktion des M. pterygoideus lateralis ermöglicht. Der M. pterygoideus lateralis 

erzielt bei einseitiger Kontraktion eine Laterotrusion, bei beidseitiger Kontraktion eine 
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Protrusion des Unterkiefers. Die nach vorn unten gerichteten Fasern der Pars 

superficialis des M. masseter bewirken auch eine Protraktion. Die mittleren und 

hinteren Faseranteile das M. temporalis fungieren als Retraktoren. 

Da es sich beim Unterkiefer um einen unpaarigen Knochen handelt, werden diese 

Bewegungen nicht nur isoliert in einem Gelenk vollzogen, sondern auch in dem 

gegenüberliegenden Gelenk durchgeführt. Die räumliche Begrenzung der 

Unterkieferbewegungen erfolgt durch die Hart und Weichgewebe der Kiefergelenke 

sowie durch die Ligamente, Sehnen, Muskeln und Zähne. 

Alle Unterkieferbewegungen entsprechen oder verlaufen innerhalb bestimmter 

Grenzbewegungen. Betrachtet man diese Grenzbewegungen in der Sagittal-, Horizontal- 

und Frontalebene des Schädels, zeichnen sich jeweils charakteristische und individuelle 

Muster ab. Konzentriert man sich nun auf die Öffnungsbewegung in der Sagittalebene, 

kommt es zunächst zu einer reinen Rotation. Erfolgt eine weitere Öffnung, resultiert 

eine kombinierte Dreh- Gleitbewegung der Kondylen. Eine maximale physiologische 

Schneidekantendistanz kann bis 40 mm bis 50 mm liegen. 

Beim Kauakt kommt es zu einer komplexen Abfolge von Rotation, Translation, Medio- 

und Laterotrusion. Es wird eine Laterotrusionsseite, die Kau- oder Arbeitsseite, von 

einer Mediotrusionsseite, die Nichtkau- oder Nichtarbeitsseite unterschieden. Betrachtet 

man die Laterotrusionsseite in eine horizontalen Ebene beim Kauvorgang, zeigt sich 

lediglich eine reine Rotation um die vertikale Achse des Kondylus. In der Regel wird 

aber eine unterschiedlich starke Lateralverschiebung der Arbeitskondylus bei einer 

Seitwärtsbewegung beobachtet. Diese Verlagerung bezeichnet man als 

Bennettbewegung. Das charakteristische Bewegungsmuster des Nichtarbeits- oder 

Mediotrusionskondylus stellt eine nach ventral, medial und kaudal gerichtete Bewegung 

dar [10, 11, 31, 42, 49]. 
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1.1.3 Erkrankungen des Kiefergelenkes 

 

Die Erkrankungen des Kiefergelenkes werden durch unterschiedliche systematische 

Klassifikationen eingeteilt. Die erste systematische Klassifikation wurde durch die IHS 

Klassifikation des Kopfschmerzes (International Headache Society) vorgenommen [14]. 

Unter Punkt 11.7 sind die Erkrankungen des Kiefergelenkes aufgelistet, wobei keine 

weiteren Differenzierungen vorgenommen wurden. 

 

11.7  Erkrankungen des Kiefergelenkes nach IHS 

 

11.7.1 Angeboren oder entwicklungsgeschichtlich verursacht 

 11.7.1.1 Aplasie 

 11.7.1.2 Hypoplasie 

 11.7.1.3 Hyperplasie 

11.7.2 Verlagerungen des Discus articularis 

  11.7.2.1 Diskusverlagerung mit Reposition 

  11.7.2.2 Diskusverlagerung ohne Reposition 

 11.7.3 Verlagerung des Kondylus articularis 

 11.7.4 Entzündliche Erkrankungen 

  11.7.4.1 Synovitis/Capsulitis 

  11.7.4.2 (primär chronische) Polyarthritis 

 11.7.5 Osteoarthritis (nicht entzündliche Erkrankungsformen) 

  11.7.5.1 primäre Osteoarthritis 

  11.7.5.2 sekundäre Osteoarthritis 

 11.7.6 Ankylose 

 11.7.7 Fraktur (Processus Condylaris) 

 

Tabelle 1.1: IHS-Klassifikation. 

 

An dieser IHS Klassifikation orientierte sich die WHO (World Health Organisation) 

und verbreitete die ICD-Klassifikation (International Classification of Diseases). In der 
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aktuellen ICD10 Klassifikation werden im Kapitel 11 unter Punkt K00-K14 die 

Krankheiten der Mundhöhle, der Speicheldrüsen und der Kiefergelenke klassifiziert 

[22]. Punkt K07.6 gibt die aktuelle Klassifikation der Kiefergelenkserkrankungen 

wieder. Dort findet sich ein Querverweis zu Punkt S03, unter dem die Luxation, 

Verstauchung und Zerrung von Bändern des Kopfes eingegliedert werden. 

 

K07.6 Krankheiten des Kiefergelenkes 

• Costen Syndrom 

• Funktionsstörung des Kiefergelenkes 

• Kiefergelenkknacken 

• Kiefergelenkarthralgie 

• Akute Kieferluxation (S03.0) 

• Akute Kieferzerrung (S03.0) 

 

Tabelle 1.2: ICD10-Klasifikation der WHO [22]. 

 

Die American Academy of Orofacial Pain (AAOP) entwickelte sich aus der American 

Academy of Craniomandibular Disorders. Sie ist eine weitere wichtige Institution im 

Zusammenhang mit der Klassifikation von Kiefergelenkserkrankungen, denn im Namen 

der AAOP Guidelines veröffentlichte Okeson eine Klassifikation craniomandibulärer 

Dysfunktionen [32]. Ebenso findet sich ein Klassifikationsschema der DGZMK 

(Deutsche Gesellschaft für Zahn Mund und Kieferkrankheiten). Die AGF 

(Arbeitsgemeinschaft für Funktionslehre), eine Fachgruppierung der DGZMK, gibt eine 

diagnose- und therapieorientierte Klassifikation der Kiefergelenkserkrankungen an. 
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Arthropathie 

 

Diskusverlagerung 

  Mit Reposition 

  Ohne Reposition 

 

Arthrose 

  Aktiviert 

  Inaktiviert 

 

Kondylusverlagerung 

  Nach kranial (Kompression) 

  Nach kaudal (Distraktion) 

 

Kondylushypermobilität 

 

Kondylusluxation 

 

Tabelle 1.3: Modifizierte Nomenklatur der DGZMK. 
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1.1.4 Darstellung des Kiefergelenkes im Röntgenbild 

 

Derzeit stehen verschiedene Aufnahmetechniken für die röntgenologische Darstellung 

des Kiefergelenks zur Verfügung. Die Vielzahl der angewandten Verfahren projizieren 

ein dreidimensionales Objekt auf eine zweidimensionale Ebene, dem Röntgenfilm. 

Besondere Schwierigkeiten bei der Darstellung des Kiefergelenkes bestehen in der 

engen räumlichen Beziehung zur Schädelbasis und der an sich komplexen Struktur des 

Kiefergelenkes selbst [47]. Die unterschiedlichen Charakteristika der am häufigsten zur 

Anwendung kommenden Aufnahmeverfahren sollen im folgenden Abschnitt kurz 

dargestellt werden. 

 

1.1.4.1 Aufnahmetechniken 

 

• Kiefergelenkaufnahme nach Clementschitsch 

 

Zur symmetrischen Darstellung beider Kiefergelenke und der aufsteigenden 

Unterkieferäste eignet sich die okzipitofrontale Aufnahme nach Clementschitsch, auch 

bezeichnet als Unterkieferübersicht. Diese Röntgenaufnahme findet vor allem bei 

Verdacht auf Kollumfrakturen und Kiefergelenksankylosen Anwendung [38]. 

 

 

Abbildung 1.3: Kiefergelenkaufnahme nach Clementschitsch: Kopfhaltung und 

Strahlengang [34]. 
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Die Röntgenaufnahme wird bei maximaler Mundöffnung durchgeführt, wobei der 

Zentralstrahl vom Nacken zur Nasenwurzel in der Mediansagittalebene, also nuchonasal 

verläuft. 

 

• Unterkieferaufnahme des aufsteigenden Unterkieferastes 

 

Diese Technik dient zur Darstellung des Ramus mandibulae oder eines 

Unterkieferabschnittes, der sich gelenknah befindet. Dazu wird der aufsteigende 

Unterkieferast parallel zur Kassette gelagert. Der Zentralstrahl richtet sich, wie in 

Abbildung 1.4 dargestellt, von einem Punkt unterhalb des Kieferwinkels der filmfernen 

Seite zur Mitte des aufsteigenden Astes der filmnahen Seite [38] 

 

 

Abbildung 1.4: Unterkieferaufnahme: Kopfhaltung und Strahlengang [34]. 

 

• Kontaktaufnahme des Kiefergelenks nach Parma 

 

Im Vordergrund dieser Aufnahmetechnik steht die Darstellung des 

Kiefergelenkköpfchens, des Gelenkhalses und des aufsteigenden Unterkieferastes der 

filmnahen Seite. 

Der Patient sitzt aufrecht seitlich mit geöffnetem Mund zur Filmkassette. Das der 

Filmkassette nahe liegende Kiefergelenk ist also das aufzunehmende Kiefergelenk. 

Dabei befindet sich die Medianebene parallel zur Filmebene [38, 48]. Der Zentralstrahl 

zielt vom Tragus der filmfernen Seite auf das zu untersuchende Gelenk [34]. Die 
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Aufnahme wird dabei durch den Öffnungswinkel des Unterkiefers bestimmt, der die 

Lage des Kondylus beeinflusst. Dementsprechend wird er distal, kaudal oder mesial des 

Tuberculum articulare dargestellt. Die Gelenkspaltbreite ist daher mit der 

Aufnahmetechnik nach Parma nicht beurteilbar [48]. Das filmferne Gelenk erscheint oft 

verprojiziert. Die hohe Strahlenbelastung ist ein entscheidender Nachteil, die durch die 

zwingende Anwendung eines Flachtubus oder eines abgeschnittenen Kurztubus bedingt 

ist, welcher der fokusnahen Gesichthälfte direkt anliegt.  

 

 

Abbildung 1.5: Kiefergelenkaufnahme nach Parma: Kopfhaltung und Strahlengang [34]. 

 

• Modifizierte Felsenbeinaufnahme nach Schüller 

 

Die modifizierte Felsenbeinaufnahme nach Schüller dient der Darstellung des 

Kiefergelenkes der filmnahen Gesichtshälfte bei geschlossenem oder geöffneten Mund. 

Schüller war der Vorreiter dieser schräglateralen Projektion [44, 45]. Die Indikationen 

liegen in der Beurteilung von Form, Oberflächengestalt und Struktur des Kondylus. 

Der Kopf des Patienten wird zur Erstellung der Aufnahme in Seitenlage fixiert, wobei 

das Jochbein direkt der Kassette anliegt. Die Sagittalebene des Kopfes befindet sich in 

paralleler Position zur Bildebene. Der Zentralstrahl wird zirka drei Zentimeter oberhalb 

des äußeren Gehörganges der filmfernen Seite zum Kiefergelenk der filmnahen Seite 

eingestellt [48]. Damit resultiert eine Projektionsrichtung schräg kaudal und dorsal mit 

einem Winkel von ca. 30 Grad. Idealerweise wird dabei der Kondylus axial getroffen. 

Bei der modifizierten Felsenbeinaufnahme nach Schüller handelt es sich um eine 
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transkraniale Projektion des Kiefergelenkes durch die mittlere Schädelgrube [46]. Der 

Gelenkspalt, vor allem der laterale Anteil, ist nur unzureichend zu beurteilen [48]. 

 

Abbildung 1.6: Felsenbeinaufnahme modifiziert nach Schüller [34]. 

 

• Tomographie (Schichtaufnahmen) 

 

Die konventionelle Tomographie erstellt von einer bestimmten Ebene des zu 

untersuchenden Körpers eine scharfe Abbildung, wobei diese von den verwischt 

dargestellten Strukturen, die vor oder hinter der gewünschten Schicht liegen, überlagert 

wird. Die scharfe Darstellung einer bestimmten Schichtebene wird durch einen 

abgestimmten Bewegungsablauf von Röntgenröhre und Röntgenfilm erreicht. Die 

ersten Kiefergelenk-Schichtaufnahmen wurden 1939 von Petrilli et Gurley angefertigt 

[35]. Der Vorteil gegenüber Panorama-Schichtaufnahmen liegt nach Ong et Franklin in 

der besseren Diagnosemöglichkeit degenerativer Veränderungen [33]. Aufgrund der 

hohen Strahlenbelastung wird das Verfahren nur noch selten in sehr spezifischen Fällen 

angewendet. 

 

• Panoramaschichtaufnahme – Orthopantomogramm (OPG) 

 

Zur gleichzeitigen Abbildung ausgedehnter Bereiche des Alveolarfortsatzes des Ober- 

und Unterkiefers im Röntgenbild mitsamt der Kiefergelenke eignet sich das OPG 

(Orthopantomogramm) besonders [38]. Das OPG stellt somit die 

Standardröntgenaufnahme in der zahnärztlichen Praxis dar. Bei der 

Orthopantomographie rotieren Strahlungsquelle und Filmkassette in einer definierten 
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Bahn um den fixierten Kopf des Patienten. Die Strahlungsquelle führt eine Bewegung 

mit elliptischem Verlauf um die abzubildenden Strukturen, nämlich den Zahn- und 

Kieferbogen, durch [38]. Strukturen, die sich vor oder hinter diesen beschriebenen 

Strukturen befinden, werden verwischt beziehungsweise unscharf auf dem Röntgenbild 

abgebildet. Die Panoramaschichttechnik wirkt sich allerdings nachteilig auf die 

Detailgenauigkeit aus, außerdem weisen die so angefertigten Röntgenbilder häufig 

Überlagerungsschatten auf. Bei der Darstellung der Kiefergelenkregionen kommt es zu 

Ungenauigkeiten, die von Tronje et Tveito belegt wurden [50, 52]. 

 

 

 

Abbildung 1.7: Panoramaschichtaufnahme (OPG) [20]. 

 

 

1.2 Die Computertomographie 

 

Mit der Computertomographie wird der menschliche Körper in Schichtbildern 

dargestellt. Bei den meisten bildgebenden Verfahren zur Darstellung des Kiefergelenkes 

wird ein dreidimensionales Gebilde auf eine zweidimensionale Ebene projiziert. Die 

dabei entstehenden Überlagerungen erschweren oftmals die Diagnosestellung und 

führen vielfach zu falschen Diagnosen. Die dreidimensionale Darstellung mittels 

Computertomographie ermöglicht die nahezu überlagerungsfreie Bildgebung von 

Strukturen mit hoher Ortsauflösung. Zur Beurteilung ossärer Strukturen, wie z.B. des 

Kondylus oder der Fossa mandibularis, eignet sich die Computertomographie 

hervorragend [28]. Weichteile können mit Hilfe eines Weichteilfensters dargestellt 
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werden. Allerdings hat die Computertomographie in der Wiedergabe von Weichteilen 

ihre Grenzen, da sie nur in Form von angrenzenden knöchernen Arealen beurteilt 

werden können. Zur Bildgebung der Weichteile bietet die Magnetresonanztomographie 

allerdings Vorteile [7, 9]. 
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1.2.1 Historischer Überblick über die Entwicklung der Computertomographie 

 

1885 W.C. Röntgen entdeckt eine neue Art von Strahlen, die später nach ihm 

als Röntgenstrahlen benannt werden. 

1917  J.H. Radon entwickelt die mathematischen Grundlagen zur Errechnung 

von Querschnittsbildern aus Transmissionsmessungen [Radon, 1917] 

1963  A.M. Cormack beschreibt ein Verfahren zur Berechnung der 

Absorptionsverteilung im menschlichen Körper [Cormack, 1963] 

1972  G.N. Hounsfield und J. Ambrose führen erste klinische Untersuchungen 

mit Computertomographie durch [Hounsfield, 1973] 

1974  ca. 60 klinische CT-Installationen (EMI-Schädelscanner) 

1975  erster Ganzkörpertomograph im klinischen Einsatz 

1979  Verleihung des Nobelpreises an G.N. Hounsfield und A.M. Cormack 

1989  W.A. Kalender und P. Vock führen erste klinische Untersuchungen mit 

dem Spiral-CT durch [Kalender, 1989; Kalender, 1990]. 

1998  Einführung von Mehrzeilendetektorsystemen 

2000  ca. 30.000 klinische Anwendungen (Ganzkörperscanner) 

 

Tabelle 1.4: Historischer Überblick über die Entwicklung der Computertomographie 

[26]. 

 

1.2.2 Das Prinzip der Computertomographie 

 

Das Prinzip der Computertomographie besteht ganz allgemein darin, die räumliche 

Verteilung einer physikalischen Eigenschaft des zu untersuchenden Objektes aus 

unterschiedlichen Richtungen zu messen und daraus überlagerungsfreie Bilder zu 

errechnen [26]. 

Es werden Röntgenstrahlen durch ein Untersuchungsobjekt geschickt und von mehreren 

Detektoren gleichzeitig aufgezeichnet. Die Abschwächung der Strahlung wird durch 
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den Vergleich zwischen ausgesandter und gemessener Strahlungsintensität ermittelt, 

wobei jedes Gewebe einen unterschiedlichen Schwächungskoeffizienten hat.  

Durch ein mathematisches Verfahren werden die Daten zu einem Volumendatensatz 

zusammengefügt. Es können nun Schnittbilder und 3D-Ansichten in beliebigen Ebenen 

rekonstruiert werden. Um ein Organ zu untersuchen, wird meistens eine Serie von 

Schnittbildern in der Praxis erstellt. 

In der Computertomographie wird der Schwächungskoeffizient (in der Physik oft als 

Dichte oder Röntgendichte bezeichnet) in Grauwerten dargestellt und auf der 

Hounsfield-Skala [HE oder HU] angegeben. Absorptionswerte reichen dabei von -1000 

HU (Hounsfield-Einheiten) bis über 1000 HU. Die Hounsfield-Skala ist allerdings nach 

oben offen. In der praktischen Anwendung ist sie meist auf 12 Bit (-1024 bis 3071) 

begrenzt. Luft wird dabei einen Absorptionswert von -1000 zugeschrieben, Wasser von 

0 und Metall, wie z.B. bei Implantaten von über 1000 HU. Spongiöses Knochengewebe, 

wie es z.B. bei Knochenbälkchen in Wirbelkörpern der Fall ist, liegt typischerweise bei 

etwa 400 bis 800 Hounsfield-Einheiten, z.B. im Schaft langer Röhrenknochen liegt 

kompaktes Knochengewebe vor, dieser Schwächungskoeffizient liegt bei weit über 

1000 HU [26, 34, 46]. 

 

 

 

Abbildung 1.8: Somatom Spirit Computertomograph [21]. 
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1.2.3 Spiral-Computer-Tomographie 

 

Eine moderne Weiterentwicklung der Computertomographie stellt die Spiral-Computer-

Tomographie dar. Bei diesem Verfahren dreht sich die Röntgenröhre spiralförmig und 

kontinuierlich um den Patienten. Es werden keine einzelnen Schichten erstellt, wie es 

bei der konventionellen Computertomographie der Fall ist. Aufgebaut wird ein 

dreidimensionalen Bild, indem größere Körperabschnitte fortlaufend dargestellt werden, 

Dadurch erhält man ein genaueres Bild der Gewebe. 

Bei den heutigen modernen Geräten wird der Patient mit konstanter Geschwindigkeit 

durch die Strahlenebene bewegt. Dabei rotiert die Strahlenquellendetektoreinheit im 

Spiralverfahren kontinuierlich entlang der Längsachse des Patienten. Durch dieses sehr 

schnelle Verfahren lassen sich Bewegungsartefakte, wie sie z.B. durch die Atmung des 

Patienten entstehen, deutlich reduzieren. Die Schnelligkeit wird aufgrund des 

Mehrschicht- oder Multislice- Verfahrens erreicht, denn je nach Gerätetyp können auch 

mehrere Axialebenen (4 bis maximal 64) gleichzeitig eingelesen werden. Wie bei der 

konventionellen Computertomographie werden aus dem Datensatz durch den mit dem 

Gerät verbundenen Rekonstruktionsrechner 2D-Schnittbilder errechnet. 

Ein weiterer Vorteil moderner Mehrschicht-Spiral-CTs ist neben der hohen 

Geschwindigkeit die Gewinnung von Datensätzen mit isotropen Voxeln. Durch dieses 

Verfahren sind Rekonstruktionen von beliebigen Bildebenen möglich. Es können axiale, 

sagittale, koronale oder auch schräge und gekrümmte Ebenen, sowie qualitativ 

hochwertige Rekonstruktionen im dreidimensionalen Raum dargestellt werden. Bei den 

Spiral-CTs werden Hochleistungs-Drehanoden verwendet [26, 34, 46]. 
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1.3 Begriffsdefinitionen 

 

1.3.1 Reliabilität 

 

Die Reliabilität (Zuverlässigkeit) beschreibt die formale Genauigkeit wissenschaftlicher 

Untersuchungen. Es wird eine Vorhersage über ein Testverfahren getroffen, Grundlage 

des Testverfahrens ist dabei die Konsistenz und Wiederholbarkeit. Das Testverfahren 

liefert reliable (zuverlässige) wissenschaftliche Ergebnisse, die frei von Zufallsfehlern 

sind. Eine Wiederholung eines Experimentes würde die gleichen Messergebnisse 

erzielen. Die Reliabilität ist also ein Messwert für die Reproduzierbarkeit der 

Ergebnisse unter gleichen Rahmenbedingungen. 

Es werden zwei verschiedene Methoden zur Überprüfung der Reliabilität unterschieden: 

 

1. Test-Retest-Verfahren: Mit diesem Verfahren wird ermittelt, ob eine 

Messwiederholung bei Konstanz der zu messenden Eigenschaft die gleichen 

Ergebnisse liefert. 

 

2. Paralleltestung (Paralleltest-Verfahren): Es wird geprüft, ob ein vergleichbares 

zweites (paralleles) Messinstrument identische Ergebnisse liefert. Bei dem 

Paralleltest-Verfahren sollten beide Testinstrumente zu gleichen Ergebnissen 

führen. Es können auch Parallelformen eines Tests anstelle von gleichwertigen 

Testverfahren verwendet werden. Z.B. kann man die Fähigkeit zur einfachen 

Addition messen, indem man die Aufgaben 7 + 3 =x und 2 + 8 =x stellt. Beide 

Aufgaben sind ebenfalls dazu geeignet, die Fähigkeit der Addition zu messen. 

 

1.3.2 Validität 

 

Bei empirischen Untersuchungen werden wichtige Gütekriterien unterschieden, die 

Reliabilität, die Objektivität (Beobachterübereinstimmung) und die Validität. Alle drei 

Gütekriterien bauen aufeinander auf, denn ohne Objektivität gibt es keine Reliabilität 

und ohne Reliabilität keine Validität. 
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Das argumentative Gewicht einer Feststellung bzw. Aussage, Untersuchung, Theorie 

oder Prämisse wird durch die Validität deklariert. Bei empirischen Untersuchungen 

wird die Validität als Inbegriff des Vorhandenseins exakter methodisch-logischer 

Qualitätskriterien bezeichnet. Je höher die Validität einer wissenschaftlichen 

Untersuchung, desto höher die Gültigkeit. 

 

1.4 Statistische Definitionen 
 

• Varianz: 

Die Varianz (auch Dispersion oder Streuung genannt) wird als Quadrat der 

Standardabweichung definiert. Sie ist die mittlere quadratische Abweichung der 

x-Werte vom Mittelwert. Die Varianz wird als Maß für die Genauigkeit 

betrachtet. 

 

Es werden vier Signifikanzniveaus unterschieden: 

 

nicht signifikant = p > 0,05 

signifikant = p < 0,05 

hoch signifikant = p < 0,01 

höchst signifikant = p < 0,001 

 

• Standardabweichung: 

Die Standardabweichung ist definiert als Wurzel aus deren Varianz. Die 

Standardabweichung ist ein Maß für die Streuung der Werte einer Zufallsvariable 

um ihren Mittelwert. 

 

• Arithmetisches Mittel (Mittelwert): 

Das Arithmetisches Mittel ist definiert als die Summe aller beobachteten Werte 

geteilt durch die Gesamtzahl der Beobachtungen. 
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• Median: 

Der Median ist derjenige Wert der sortierten Stichprobe, der genau in der Mitte 

liegt. Er teilt die Stichprobe also in zwei gleich große Hälften (bei geradem 

Stichprobenumfang liegen genau zwei Werte in der Mitte; der Median ist dann als 

arithmetischer Mittelwert dieser beiden Werte definiert). Die eine Hälfte weist 

Werte auf, die kleiner als der Median sind, während die Werte der anderen Hälfte 

größer als der Median sind.  

Der Median ist also der Merkmalswert, der bei ungeraden n in der nach der Größe 

geordneten Reihe an (n+1/n)-ter, bei geraden n an (n/2)-ter und (n/2+1)-ter Stelle 

steht. 

 

• Quantil: 

Quantile sind Punkte einer nach Rang oder Größe der Einzelwerte sortierten 

statistischen Verteilung. Wird die gesamte Verteilung in n gleichgroße Teile 

unterteilt, so gibt es n − 1 Quantile. Je nach dem wie groß n gewählt wird, spricht 

man z. B. von Quartilen (n = 4), Quintilen (n = 5), Dezilen (n = 10) und 

Perzentilen (n = 100). Dabei ist der Wert eines bestimmten Quantils (z. B. des 

zweiten Quintils) nicht größer als jeder Wert unterhalb dieses Quantils. 

 

 

1.5 Ziel der Arbeit 

 

Das Ziel der Arbeit ist es, die Reproduzierbarkeit (Reliabilität) der Durchführung der 

volumetrischen Messungen des Kiefergelenkspaltes zu überprüfen. Es soll ein 

Verfahren entwickelt werden, um bei der Volumendetermination eine möglichst geringe 

Abweichung der ermittelten Volumenmesswerte bei Wiederholung zu erhalten. Dies ist 

die Voraussetzung für die Ermittlung eines exakten Gelenkspaltvolumens. Die Methode 

soll die Bestimmung eines dreidimensionalen Kiefergelenkspaltes mittels 

computertomographischer Aufnahmen ermöglichen. Es ist allerdings nicht Gegenstand 

dieser Arbeit das absolute Volumen für den Kiefergelenkspalt zu ermitteln, sondern 

entscheidend ist die Konstanz des Verfahrens der Volumendetermination. 
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Ein wesentlicher Schwerpunkt in der Betrachtung des Kiefergelenkspaltes liegt in seiner 

Dreidimensionalität, denn nur durch Betrachtung der dritten Dimension wird man dem 

Volumen des Kiefergelenkes gerecht. Es existieren nur wenige dreidimensionale 

Studien zur Untersuchung des Gelenkspaltes [4, 12, 13]. Zur dreidimensionalen 

Volumenbestimmung liegen bisher keine Daten vor. 

 

1.6 Bedeutung für die Kieferorthopädie 
 

Die Computertomographie und die Magnetresonanztomographie bieten hervorragende 

Möglichkeiten zur Lagebestimmung des Kondylus in seiner Fossa [1, 29, 53]. Bei der 

Computertomographie ist der Gelenkspalt durch die knöchernen Begrenzungen indirekt 

nachweisbar, allerdings wird die dreidimensionale Positionsbestimmung des Kondylus 

immer noch kontrovers diskutiert. 

Bisher bezogen sich die Arbeiten nur auf eine zweidimensionale Lagebestimmung, bei 

der nur Winkel- und Streckenmessungen zur Anwendung kamen. Es gibt nur wenige 

Untersuchungen, die die Möglichkeit der dritten Dimension zur Lagebestimmung des 

Kondylus zur Fossa mandibularis nutzten [4, 12, 23, 24, 25, 40]. Voraussetzung für die 

dreidimensionale Lagebestimmung ist die Volumenmessung des Kiefergelenkspaltes, 

denn nur durch das Volumen wird man der dritten Dimension gerecht. 

Ziel der Kieferorthopädie ist es ein funktionelles und ästhetisches Optimum zu 

erreichen. Eine Teildisziplin der Kieferorthopädie ist die Verhinderung von 

craniomandibulären Dysfunktionen. Dabei ist die physiologische Kieferrelation und die 

physiologische Kondylus Fossa Relation von besonderer Wichtigkeit. Die Bedeutung 

für die Kieferorthopädie beinhaltet somit die Nutzung des Volumens des 

Kiefergelenkspaltes für die Diagnostik, Therapie, Nachsorge und Dokumentation [27]. 

Der Schwerpunkt liegt dabei in der Berücksichtigung der dreidimensionalen 

Gelenkposition. 

Die Volumetrie des Kondylus alleine erscheint aufgrund seiner ausgesprochenen 

Formvariabilität und fehlenden Relation zur Fossa als wenig aussichtsreich. 

Formveränderungen der knöchernen Oberflächen oder der Weichgewebe müssen 

zwangsläufig eine Veränderung des Kiefergelenkspaltvolumens bedingen. Der 

Gelenkspalt beinhaltet alle Weichgewebestrukturen, wie z.B. den Discus articularis, 

Bindegewebe, Gefäße, Nerven usw., wie in Kapitel 1.1.1 beschrieben. 
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2 Material und Methode 

 

2.1 Material 

 

2.1.1 Die digitalen Patientendatensätze 

 

Die Datensätze entstammen dem elektronischen Bildarchiv des Institutes für Klinische 

Radiologie des Universitätsklinikums Münster. Es wurde eine Auswahl der Datensätze 

im lokalen RADOS (lokales Radiologie-Informations-System) mit Hilfe der 

Suchbegriffe „CT-Head“ und „CT-Angio“ und „CT-NNH“ vorgenommen.  

 

 

 

Abbildung 2.1: CT-Patientendatensatz. 

 

Für die Auswahl der digitalen Patientendaten mussten mehrere Voraussetzungen erfüllt 

werden. Zum einen sollte die Schichtdicke der CT-Aufnahmen eine Dicke von 2mm 

nicht überschreiten und zum anderen sollte der knöcherne Schädel komplett abgebildet 

sein. Zudem wurden gravierende Pathologien im Sinne syndromaler oder dysmorpher 

Schädelveränderungen und Polytraumata mit Beteiligung des Gesichtsschädels von der 

Auswahl der Daten ausgeschlossen. Die Speicherung der Patientendatensätze erfolgte 
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im DICOM (Digital Imaging and Communications in Medicine) Format auf CD 

(Computer Disk). Die Hardwarekonfiguration des Arbeitsrechners setzte sich aus einem 

G3 Power-PC Prozessor mit 333 MHz, 256 MB Ram und einer sechs Gigabyte 

Festplatte zusammen. Als Betriebsystem wurde OS 8.6 verwendet. Die statistische 

Datenanalyse erfolgte mit der Excel® Software für Windows® von Microsoft® 

(Redmond/USA). Die Auswertung der computertomographischen Datensätze wurde mit 

der Bildbearbeitungssoftware ImageJ [19] durchgeführt, die eine dreidimensionale 

Verarbeitung der CT-Daten und damit räumliche Vermessungen zulässt. 

 

2.1.2 Das medizinische Bilddatenformat DICOM 

 

Die Einführung der Computertomographie in den 70er Jahren und die damit verbundene 

Nutzung von Computern in der Medizin erforderte ein Standardformat, um einen 

Austausch von medizinischen Bilddaten zu ermöglichen.  

Anfang der 80er Jahre gründete das American College of Radiology (ACR) und die 

National Electric Manufactures Association (NEMA) einen Ausschuss, um dieses 

Standardformat zum herstellerunabhängigen Datenaustausch medizinischer Bilddaten 

zu ermöglichen. 1985 wurde der ACRE-NEMA Standard 1.0 entwickelt, auf dem noch 

zwei weitere Versionen folgten. Aufgrund einiger Schwächen dieses Standards, wurde 

später der DICOM Standard (Digital Imaging and Communications in Medicine) 

entwickelt, der die Beschreibung, Speicherung und Übertragung von Bilddaten sowie 

deren Verknüpfung mit untersuchungsspezifischen Informationen definiert. Somit 

wurde seit dem Aufkommen der Idee einer digitalen Archivierung von Bildern (PACS) 

die Möglichkeit, digitale Bilder zwischen Geräten verschiedener Hersteller 

auszutauschen, genutzt. 

Der DICOM Standard ist nicht nur eine Definition zum Austausch von Pixeldaten, er 

dient auch zur Verpackung von Informationen, wie z.B. den Namen und Geburtsnamen 

des Patienten, Datum und Uhrzeit der Röntgenaufnahme, Studienbeschreibung, 

Geräteparameter, Strahlendosis, Kontrastmittelgabe usw. 

1993 wurde der DICOM Standard offiziell verabschiedet und seitdem kontinuierlich 

weiterentwickelt. Seit 1995 ist DICOM auch in Europa als formaler Standard akzeptiert 

[17]. 
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2.1.3 Die Bildbearbeitungssoftware ImageJ 

 

Die Bildbearbeitungssoftware ImageJ (Image Processing and Analysis in Java) wurde 

am National Institute of Health (NIMH) entwickelt. Das frei verfügbare Programm ist 

plattformunabhängig und wurde in der Programmiersprache Java entwickelt. Es darf 

daher frei kopiert und von jedermann verändert oder durch Plugins erweitert werden, 

d.h. ImageJ ist „Open Source“ und daher über das Internet inklusive Quellcode frei 

erhältlich. Vorrausetzung hierfür ist allerdings eine bestehende Java Umgebung. Hierbei 

besteht die Möglichkeit, ImageJ auf allen gängigen Betriebssystemen (z.B. Microsoft 

Windows®, Sun OS®, Mac OS® und Linux) auszuführen. Es stellt derzeit das 

schnellste Java-Bildverarbeitungsprogramm dar. Bei der Benutzung fallen keine 

Lizenzgebühren an. Durch das „Open Source“ Konzept können Programmierer auf der 

ganzen Welt an der Entwicklung von ImageJ mitwirken und ihre 

Programmerweiterungen mittels Plugins zur Verfügung stellen. ImageJ unterstützt 

derzeit folgende Bildformate: TIFF, JPEG, GIF, PNG, BMP, FITS und DICOM. 

 

 

 

Abbildung 2.2: Hauptfenster von ImageJ. 

 

Es sind die Programmfunktionen „File“, „Edit“, „Image“, „Process“, „Analyze“ und 

„Plugins“ verfügbar. Die Programmfunktion „File“ ermöglicht das Laden, Speichern 

und Anlegen von Bilddateien. Unter Punkt „Edit“ können Bilder editiert und gezeichnet 

werden. Die Funktion „Image“ lässt das Modifizieren, das Konvertieren und die 

Durchführung geometrischer Operationen zu. Punkteoperationen, Filter, Bildarithmetik 

sind der Programmfunktion „Process“, Statistische Operationen, das Erstellen von 
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Histogrammen und Plotting sind der Programmfunktion „Analyze“ zugeordnet. 

Schließlich ermöglicht die Programmfunktion „Plugins“ die Verwaltung der Plugins. 
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2.2 Methode 
 

2.2.1 Bezugspunkte zur Bestimmung des Gelenkspaltvolumens 

 

Um das Volumen des Gelenkspaltes abzugrenzen, ist die Nutzung von so genannten 

Landmarks notwendig. Es sind mindestens drei Bezugspunkte erforderlich, um eine 

Ebene aufzuspannen. Es wurden die Landmarks MAE (Meatus acusticus externus), 

TAA (Tuberculum articulare anterior), SOS (Spina ossis sphenoidalis) und OTL (Os 

temporale laterale) verwendet. Dabei stellt die Ebene, die durch diese Punkte 

aufgespannt wird, die Grundebene dar, von der aus der Kiefergelenkspalt nach kranial 

gemessen wird. Die kraniale Begrenzungen sind die knöchernen Strukturen der Fossa 

mandibularis. 

 

 

 

Abbildung 2.3: Landmark MAE (Meatus Akustikus Externus Punkt). 
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Abbildung 2.4: SOS (Spina ossis sphenoidalis). 

 

 
 

Abbildung 2.5: Landmark TAA (Tuberculum articulare anterior). 
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Abbildung 2.6: Landmark OTL (Os temporale laterale). 
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2.2.2 Reformatierung der Kiefergelenke 

 

Die Volumendetermination beginnt zunächst mit der Datensortierung, dem Einlesen und 

der Speicherung der Daten von CD (Computer Disc). Die kaudale Begrenzung des 

Kiefergelenkes wird durch die Grundebene bestimmt. Um das Volumen des 

Kiefergelenkspaltes bestimmen zu können, wird der gesamte Patientendatensatz nach 

dieser Grundebene ausgereichtet, reformatiert. Es folgt nun eine detaillierte 

Beschreibung der Reformatierung mit ImageJ: 

 

1. Nach dem Start von ImageJ wird eine  Patienten-Datei mit der Endung .zip 

geöffnet, z.B. mustermann_m.zip, öffnen (File → Open). 

 

 

 

Abbildung 2.7: Geöffneter CT-Patientendatensatz mit ImageJ Toolbar. 

 

2. Oben links im Stack-Fenster steht die Slice-Nr und die Anzahl der Slices, z. B. 

1/125. Die erste Schicht sollte oben im Schädel liegen, so dass von oben nach 

unten gescrollt wird. Wenn das nicht der Fall ist, dann muss der Stack umsortiert 
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werden (Plugins → Stack Reverser). Die Änderungen sollten abgespeichert 

werden (File → Save as → ZIP). Dazu muss die alte Datei überschrieben 

werden (Replace). 

3. Als nächstes müssen die Einstellungen des Stacks überprüft werden (Image → 

Properties). Unit of Length muss immer in Millimetern angegeben sein. 

Pixel/Unit und Slice Spacing können aus dem Info-file entnommen werden. 

 

 

 

Abbildung 2.8: Einstellungen des Stacks. 

 

4. Properties mit OK verlassen. 

5. Mit dem Fenster-Schieber durch die Schichten scrollen und den Gelenk-Bereich 

aufsuchen. Alternativ zum Schieber funktionieren auch die Tasten „Punkt“ und 

„Komma“. Mit dem linken Gelenk beginnen. Alle kommenden Ausführungen 

beziehen sich auf das linke Gelenk. Beim rechten Gelenk muss entsprechend 

umgedacht werden! 

6. Mit dem Rectangular Selection Tool das linke Gelenk sehr großzügig markieren, 

so dass Teile des Ohres miterfasst sind. Die Größe des ausgewählten Bereichs 

wird bestimmt, indem man den weißen Punkt auf der gelben Markierung mit der 

Maus fasst, und durch Bewegungen mit der Maus die Größe verändert. Durch 

Drücken der Shift-Taste verändert sich die gelbe Markierung von einem 
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Rechteck zu einem Quadrat. Die Größe des ausgewählten Bereichs wird auf dem 

ImageJ Toolbar angezeigt. Nun das Zentrum des Quadrates in den Mittelpunkt 

des Kondylus legen 

 

 

 

Abbildung 2.9: Markiertes Kiefergelenk mit dem Rectangular Selection Tool. 

 

 

 

Abbildung 2.10: Linkes Kiefergelenk von kranial gesehen. 
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7. Das Bild wird auf die ausgewählte Größe zurechtgeschnitten (Image → Crop). 

8. Die Änderungen abspeichern (File → Save as → ZIP). Es wird jetzt die Endung 

„_kgl“ für „Kiefergelenk links“ angehängt. Aus mustermann_m.zip wird jetzt 

mustermann_m_kgl.zip. 

9. Die Landmarks aufsuchen und mit dem Crosshair Tool mit Punkten markieren. 

Hierbei streng nach dem vorgegebenen Protokoll mit den Landmark-

Definitionen  und immer in der Reihenfolge MAE, SOS, TAA, OTL vorgehen. 

Es empfiehlt sich, das Bild mit der Lupe zu vergrößern. 

10. Wenn man den ersten Punkt setzt, geht ein Results Fenster auf, in dem die 

Koordinaten angezeigt werden. Wichtig zu wissen ist, dass die Punkte nicht 

gelöscht werden können. Das heißt, wenn ein Fehler auftritt, muss von vorne 

begonnen werden. Dazu bitte das File schließen (Klick auf roten Punkt, Don’t 

save), das Results Fenster schließen (Don’t save) und erneut laden (File → Open 

→  mustermann_m_kgl.zip). 

11. Nachdem alle Punkte gesetzt sind, muss der Stack abgespeichert werden (File→ 

Save as → ZIP). Es wird jetzt die Endung „p“ für „Punkte“ angehängt. Aus 

mustermann_m_kgl.zip wird jetzt mustermann_m_kglp.zip. 

12. In das Results Fenster klicken und die Daten als txt-file mit dem Namen 

mustermann_m_kglp.txt abspeichern (File → Save as → TXT). 

13. Das Results Fenster schließen. 

14. Das Angle Tool anklicken und den unteren schwarzen Punkt auf MAE und den 

ersten oberen Punkt auf TAA setzen. Den zweiten oberen Punkt so ausrichten, 

dass eine vertikale Linie entsteht. Man kann mit den Tasten Punkt und Komma 

durch die Slices scrollen, ohne dass das Dreieck verschwindet. So kann man die 

weißen Enden auf die Punkte setzen. 
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Abbildung 2.11: ImageJ: Angle Tool zur Messung des Winkels für die Rotation. 

 

15. Jetzt den Winkel zwischen den Schenkeln vermessen (Analyze → Measure). Es 

erscheint ein Results Fenster. Den Winkelwert zur Sicherheit notieren. Auf den 

Stack klicken, um die Menüs wieder erscheinen zu lassen. 

16. Jetzt wird die erste Rotation durchgeführt (Image → Rotate → Arbitrarily, 

Process Stack → Yes). Den eben gemessenen Winkelwert aus dem Results 

Fenster eintragen (CAVE: Eingabe mit Punkt statt Komma, CAVE: wenn der 

Winkel nach rechts oben offen ist, dann muss vor dem Wert ein Minuszeichen 

eingegeben werden. Immer überlegen wie gedreht werden soll: Linksdrehung [-

], Rechtsdrehung [+], Interpolate muss abgehakt sein. Mit OK bestätigen. Der 

Stack wird um die z-Achse gedreht. 

17. MAE und TAA müssen jetzt auf einer vertikalen Linie stehen. Falls jetzt etwas 

schief gelaufen ist, das aktuelle (gedrehte) Fenster schließen (Klick auf roten 

Punkt, Don’t save) und nochmals zu dem File mustermann_m_kglp.zip 

zurückkehren. Notfalls das File erneut laden (File → Open). Wieder mit Punkt 

14 beginnen. 

18. Den gedrehten Stack jetzt umrechnen, so dass eine laterale Ansicht entsteht 

(Image → Stacks → Reslice). Hierbei muss Input Slice Spacing identisch mit der 

Angabe in den Properties sein. Bei Output tragen wir jetzt 0.5 ein (CAVE: Punkt 
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statt Komma). Start at Left einstellen (Beim rechtem Gelenk umdenken, also 

Start at Right). Mit OK bestätigen. Der Stack wird reformatiert. Man erhält eine 

Ansicht von links. MAE und TAA liegen in der selben Schichtebene. Durch den 

neuen Stack scrollen und orientieren. 

19. Auf die Lupe und dann ins Bild klicken um die Ansicht zu vergrößern. 

20. Jetzt wie unter Punkt 6 mit dem Rectangular Selection Tool den interessierenden 

Bereich auswählen. 

21. Den Stack zurechtschneiden (Image → Crop). 

22. Die Änderungen wieder speichern (File → Save as → ZIP). Es wird jetzt die 

Endung „r1“ für „Reslice 1“ angehängt. Aus mustermann_m_kglp.zip wird jetzt 

mustermann_m_kglpr1.zip. 

23. Mit der Lupe vergrößern und Punkt MAE aufsuchen. 

24. Das Angle Tool anklicken und den hinteren schwarzen Punkt auf MAE und den 

ersten vorderen Punkt auf TAA setzen. Den zweiten vorderen Punkt so 

ausrichten, dass eine horizontale Linie entsteht. Man kann mit den Tasten Punkt 

und Komma durch die Slices scrollen, ohne dass das Dreieck verschwindet. So 

kann man die weißen Enden auf die Punkte setzen. 

25. Jetzt den Winkel zwischen den Schenkeln vermessen (Analyze → Measure). Es 

erscheint ein Results Fenster. Den Winkelwert zur Sicherheit notieren. Auf den 

Stack klicken, um die Menüs wieder erscheinen zu lassen. 

26. Jetzt wird die zweite Rotation durchgeführt (Image → Rotate → Arbitrarily, 

Process Stack → Yes). Den eben gemessenen Winkelwert aus dem Results 

Fenster eintragen (CAVE: Eingabe mit Punkt statt Komma, CAVE: wenn der 

Winkel nach links oben offen ist, dann muss vor dem Wert ein Minuszeichen 

eingegeben werden. Immer überlegen wie gedreht werden soll: Linksdrehung [-

], Rechtsdrehung [+], Interpolate muss abgehakt sein. Mit OK bestätigen. Der 

Stack wird um die x-Achse gedreht. 

27. MAE und TAA müssen jetzt auf einer horizontalen Linie stehen. Falls jetzt 

etwas schief gelaufen ist, bitte das aktuelle (gedrehte) Fenster schließen (Klick 

auf roten Punkt, Don’t save) und nochmals zu dem File mustermann_m_kglp.zip 

zurückkehren. Notfalls das File erneut laden (File → Open). Wieder mit Punkt 

23 beginnen. 
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28. Jetzt wieder den Stack umrechnen, so dass eine anteriore Ansicht entsteht 

(Image → Stacks → Reslice) anklicken. Input und Output Slice Spacing muss 

jetzt auf 0.5 stehen. Start at Left einstellen (beim rechten Gelenk Start at Left + 

Rotate 90 Degrees). Mit OK bestätigen. 

29. Der Stack wird reformatiert. Man erhält eine Ansicht von vorne. Achtung, durch 

den neuen Stack scrollen und orientieren! Der Stack liegt jetzt horizontal. Das 

Ohr ist jetzt oben. Wir können den Stack jetzt zur besseren Orientierung drehen 

(Image → Rotate → Rotate 90 degrees right). Beim rechten Gelenk nicht mehr 

drehen! 

 

 

 

Abbildung 2.12: Linkes Kiefergelenk von vorne. 

 
TAA und MEA liegen jetzt zwar in verschiedenen Schichtebenen, aber auf den 

selben x- und y-Koordinaten. 

30. Nun zur Sicherheit wieder speichern (File → Save as → ZIP). Es wird jetzt die 

Endung „r2“ für „Reslice 2“ angehängt. Aus mustermann_m_kglpr1.zip wird 

jetzt mustermann_m_kglpr1r2.zip. Um etwas mehr Speicher zu erhalten, können 

alle anderen noch offenen Stacks (bis auf mustermann_m_kglpr1r2 und die 

ImageJ Toolbar) geschlossen werden. 

31. Stack wieder mit der Lupe vergrößern. 



2 Material und Methode 

 36

32. SOS (medial) und TAA (lateral) aufsuchen. 

33. Erneut das Angle Tool benutzen, wie unter Punkt 24. Zwei Punkte liegen jetzt 

auf TAA und SOS, der andere Schenkel bildet wieder eine Horizontale. CAVE: 

TAA nicht mit OTL verwechseln. Man kann mit den Tasten Punkt und Komma 

durch die Slices hin und her scrollen, ohne dass das Dreieck verschwindet. So 

kann man die weißen Enden auf die Punkte setzen. 

34. Jetzt den Winkel zwischen den Schenkeln vermessen (Analyze → Measure). Es 

erscheint ein Results Fenster. Den Winkelwert zur Sicherheit notieren. Auf den 

Stack klicken, um die Menüs wieder erscheinen zu lassen. 

35. Jetzt wird die dritte Rotation durchgeführt (Image → Rotate → Arbitrarily, 

Process Stack → Yes). Den eben gemessenen Winkelwert aus dem Results 

Fenster eintragen (CAVE: Eingabe mit Punkt statt Komma, CAVE: wenn der 

Winkel nach links oben offen ist, dann muss vor dem Wert ein Minuszeichen 

eingegeben werden. Immer überlegen wie gedreht werden soll: Linksdrehung [-

], Rechtsdrehung [+], Interpolate muss abgehakt sein. Mit OK bestätigen. Der 

Stack wird um die y-Achse gedreht. 

36. TAA, SOS, und MAE müssen jetzt auf einer horizontalen Linie sein. 

37. Wir können den Stack erneut mit dem Rectangular Selection Tool beschneiden. 

Dazu dass Rechteck wieder auf den Mittelpunkt des Kondylus ausrichten (Image 

→ Crop). 

38. Jetzt wieder den Stack umrechnen, so dass wieder eine Aufsicht wie zu Beginn 

entsteht (Image → Stacks → Reslice). Slice Spacing muss wieder 0.5 sein. Jetzt 

Start at TOP einstellen. Mit OK bestätigen. Der Stack wird reformatiert. Die 

Ansicht ist jetzt wie zu Anfang, nur kann das Ohr jetzt rechts sein (durch 

Scrollen orientieren). Beim rechten Gelenk gilt dies auch. 

39. Um dieses zu korrigieren kann der Stack rotiert werden (Image → Rotate → 

Flip Horizontally). 

40. Das linke Kiefergelenk ist jetzt korrekt ausgerichtet, das heißt MAE (Meatus 

acusticus externus), TAA (Tuberculum articulare anterior) und SOS (Spina ossis 

sphenoidalis) liegen jetzt alle in einer Schichtebene. 
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Abbildung 2.13: Alle drei Landmarks liegen in der gleichen Schichtebene. 

 

41. Zum Schluss muss der ausgerichtete Stack noch gespeichert werden (File → 

Save as → ZIP). Es wird noch die Endung „r3“ für „Reslice3“ angehängt. Aus 

mustermann_m_kglpr1r2.zip wird also mustermann_m_kglpr1r2r3.zip. 

 

Es müssten in dem Ordner mustermann_m folgende 8 Files sein: 

mustermann_mkgl.zip  linkes Gelenk zugeschnitten 

mustermann_mkglp.txt  Koordinaten der gesetzten Punkte 

mustermann_mkglp.zip  linkes Gelenk mit Punkten 

mustermann_mkglpr1.zip linkes Gelenk nach 1. Rotation 

mustermann_mkglpr1r2.zip linkes Gelenk nach 2. Rotation 

mustermann_mkglpr1r2r3.zip linkes Gelenk nach 3. Rotation 

mustermann_m.zip   Originaldatensatz 

Info for filename.txt Info-Text eines original DICOM- Bildes 

des Patienten; filename kann irgendetwas 

kryptisches sein. 

40. Bei der Reformatierung des rechten Kiefergelenks analog verfahren. [18] 
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2.2.3 Segmentierung des Kiefergelenkspaltes 

 

Die Segmentierung des Kiefergelenkspaltes dient zur Ermittlung eines 

Graustufenschwellenwertes mit dem sich die knöchernen Strukturen eindeutig von den 

Weichgewebsstrukturen abgrenzen lassen. Es folgt wiederum eine detaillierte 

Beschreibung der Segmentierung mit dem Programm ImageJ: 

 

1. Eine Patientendatei öffnen, z.B. mustermann_mkglpr1r2r3.zip.(File → open) 

2. Wurden die Einstellungen des Stacks bei der Reformatierung noch nicht 

überprüft, so muss das jetzt nachgeholt werden (Image → Properties). Unit 

of Length muss immer in Millimetern angegeben sein. Pixel/Unit und Slice 

Spacing können aus dem Info-file entnommen werden. 

3. Der Datensatz wird auf die Einstellung auf 16 Bit überprüft und ausgewählt 

(Image → Type). 

4. Stack mit der Lupe vergrößern und zunächst im Stack orientieren. 

5. Unterste Ebene festlegen. Diejenige Schicht suchen, in der MAE, SOS und 

TAA sichtbar sind. Es wird die darunter liegende Schicht aufgesucht, in der 

gerade kein Punkt mehr sichtbar ist. Diese und alle tieferen Schichten 

werden gelöscht. Hierzu (Plugins → Slice Remover) aufrufen und die erste 

und letzte zu löschende Schicht eingeben. Dabei muss Increment auf 1 

stehen 

6. Stack erneut zurechtschneiden. Mit dem Rectangular Selection Tool den 

Gelenkspalt so eng wie möglich fassen. Die Punkte sollen dabei noch 

innerhalb des Rechtecks Liegen. Die ausreichende Größe am gesamten Stack 

überprüfen, dann (Image → Crop). 

7. Die mittlere Schicht aufsuchen in der Kondylus und Fossa gut abgegrenzt 

sind. 

8. Mit dem Oval oder Freehand Selection Tool den Kondylus grob markieren. 

9. (Plugins → Segmenting Assistant) aufrufen. Mit Horizontal und Vertical 

Centroid den Kondylus lokalisieren. Den Schieber von Max Level ganz nach 

rechts schieben. Mit Min Level den Knochen determinieren. Überprüfen, ob 

Min Level für jede Schicht gültig, d.h. segmentierbar ist. Den Wert notieren. 



2 Material und Methode 

 39

 

 
 

Abbildung 2.14: Markiertes Kiefergelenkköpfchen mit dem Segmenting Assistent 

Fenster und ImageJ Toolbar. 

 

10. (File → Save as → ZIP) Jetzt wird die Endung “Min Level” (z.B. 1312) 

angehängt. Aus mustermann_mkglpr1r2r3.zip wird also 

mustermann_mkglpr1r2r31312.zip. 

11. (Plugins → Macros → Apply Threshold) Es wird nun das Kiefergelenk 

anhand des festgelegten Grauwertes „Min Level“ schwarz-weiß dargestellt. 

Dabei stellen weiße Areale den Knochen dar und schwarze Areale das 

Weichgewebe. Dabei ist es hilfreich, sich den Stack wieder zu vergrößern. 
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Abbildung 2.15: Linkes Kiefergelenk in schwarz weiß. Blick von oben. 

 

12. Es wird nun die erste Schicht (Grundebene) bearbeitet, die nachfolgenden 

Punkte müssen dann für jede einzelne Schicht wiederholt werden. 

13. Das Kiefergelenkköpfchen lokalisieren und auf Artefakte überprüfen 

(schwarze Pixelflächen) und diese markieren z.B. mit dem Wand (Tracing) 

Tool und löschen (Delete Taste). Innerhalb des Kiefergelenksköpfchen 

können spongiöse Knochenbälkchen vorhanden sein, die durch den 

ermittelten Grauschwellenwert als Weichgewebestrukturen erkannt werden 

und somit schwarz dargestellt werden. Diese Artefakte müssen wie oben 

beschrieben eliminiert werden. Das Kiefergelenksköpfchen sollte nun als 

homogene weiße Fläche erscheinen. 

14. Den Gelenkspalt (Schwarze Areale) grob mit dem Polygon selection Tool 

umranden, so dass sich nun innerhalb der Markierung nur die Gelenkspalt 

darstellenden Bereiche und der Kondylus befinden. 
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Abbildung 2.16: Markierung des linken Kiefergelenkes mit dem Polygon selection 

Tool. 

 

15. Ist der den Gelenkspalt umgebenen Knochen durch andere 

Weichgewebsstrukturen unterbrochen, so wird die kürzeste Verbindung bei 

der Markierung zwischen den Knochenpunkten gewählt, indem die weißen 

Quadrate an den Verbindungspunkten des Polygon selection Tool 

verschoben werden. Die Segmentierregeln sind in Kapitel 2.2.4 erläutert. 

16. (Plugins → Macros → Clear Outside) Es wird der von der Markierung 

außerhalb gelegene Bereich gelöscht, d.h. alle Weichgewebsstrukturen 

(schwarze Flächen), die nicht zum Kiefergelenkspalt gehören werden 

eliminiert. Nun erhält man eine Fläche von schwarzen Pixeln, die den 

Gelenkspalt für diese Schicht darstellt. Es wird automatisch die nächst 

höhere Schicht gewählt. 

17. Die Punkte 13 bis 16 für die nächsten Schichten wiederholen, bis die letzte 

Schicht erreicht ist. 

18. Ist die letzte Schicht erreicht (letzte Schicht ist die Schicht, die das Dach des 

Gelenkspaltes darstellt, ihn tangiert) müssen die kranial von der obersten 

Schicht gelegenen Schichten gelöscht werden (Plugins → Slice Remover). 
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Dabei die erste und letzte Schichtnummer eintragen, die gelöscht werden 

soll. Increment muss auf 1 eingestellt sein. 

19. Ergebnis: Nun erhält man für jede einzelne Schicht eine Anzahl von 

schwarzen Pixeln. Summiert man die einzelnen Schichten erhält man das 

Gelenkspalt-Volumen. 

20. Jetzt muss nur noch das Volumen ermittelt werden (Plugins → A Volume 

Plot2). Es öffnet sich ein neues Fenster. Das Volumen ist unter dem Punkt 

Joint Space V aufgeführt. Nun muss nur noch der Wert notiert werden und 

die ganze Durchführung für das andere Gelenk wiederholt werden. 

 

 

 

Abbildung 2.17: Ermittlung des Gelenkspaltvolumens. 
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2.2.4 Segmentierregeln 

 

Bei der Segmentierung des Kiefergelenkspaltes sind einige Regeln zu beachten, um eine 

Konstanz bei der Durchführung der Segmentierung zu erreichen. Da es sich um 

anatomische Strukturen handelt werden diese bei jedem Kiefergelenk individuell und 

somit unterschiedlich abgebildet sein. So kann es vorkommen, dass der Gelenkspalt in 

der zweidimensionalen Schichtebene als eine in sich nicht abgeschlossene Fläche 

dargestellt wird. Um ein abgeschlossenes Volumen (Summe aller Flächen) zu erhalten, 

muss noch manuell eine Begrenzung dieser Flächen vorgenommen werden. Dies 

geschieht mit Hilfe von Verbindungslinien zwischen unterbrochenen Knochenarealen 

(schwarze Areale). Eine Verbindungslinie sollte die kürzeste Verbindung zwischen zwei 

Punkten sein.  

Aufgrund der Vergrößerung und der damit verbundenen Auflösungsgrenze des 

Datensatzes werden die Pixel der einzelnen Abschnitte des Kiefergelenkes aus vielen 

einzelnen Rechtecken dargestellt. Daraus ergibt sich, dass die Verbindungslinien 

zwischen geometrischen Strukturen gezogen werden müssen. 

 

Anhand folgender Regeln wurde der Kiefergelenkspalt segmentiert: 

 

1. Es ist die kürzeste Verbindungsstrecke zwischen zwei Punkten zu wählen 

 

 

 

Abbildung 2.18: Die kürzeste Verbindungslinie mit dem Polygon Selection Tool wird 

gewählt. 
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2. Gegenüberliegende Ecken werden miteinander verbunden. 

 

 

 

Abbildung 2.19: Verbindung zwischen gegenüberliegenden Ecken. 

 
3. Gegenüberliegende Geraden werden anhand deren Mittelpunkte miteinander 

verbunden. 

 

 

 

Abbildung 2.20: Verbindung zwischen gegenüberliegenden Geraden. 

 

4. Gegenüberliegende Geraden, die gegeneinander parallel verschoben sind, 

werden über deren Eckpunkten verbunden. 
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5. Geraden, die sehr lang sind, werden ebenfalls an den Eckpunkten miteinander 

verbunden, denn eine Verbindung der Mittelpunkte würde eine zu große 

Fehlerabweichung bedingen. 

 

 

 

Abbildung 2.21: Verbindung zwischen sehr langen Geraden. 

 
6. a) Wird das Kiefergelenksköpfchen aufgrund seiner Lage zu angrenzenden 

Strukturen durch die Verbindungslinie angeschnitten, so wird versucht dies zu 

vermeiden, indem die äußersten Punkte miteinander verbunden werden. 

 

 

 

Abbildung 2.22: Verbindungslinie zwischen den äußersten Punkten, um ein 

Anschneiden des Kiefergelenksköpfchens zu vermeiden. 
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b) Lässt sich dies nicht vermeiden, weil keine Knochenareale zur Verbindung 

zur Verfügung stehen, so werden trotzdem die äußersten Punkte gewählt und ein 

Anschneiden des Kiefergelenksköpfchens akzeptiert. 

 

 

 

Abbildung 2.23: Verbindungslinie zwischen den äußersten Punkten. Ein Anschneiden 

des Kiefergelenksköpfchens kann nicht vermieden werden. 

 

7. Innerhalb des Kiefergelenkköpfchen gelegene schwarze Pixel (Weichgewebe) 

werden eliminiert. 

 

 

 

Abbildung 2.24: Elimination innerhalb des Kiefergelenkköpfchens befindliche schwarze 

Pixel. 
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8. Außerhalb des definierten Gelenkspalts gelegene schwarze Pixel (Hartgewebe) 

werden ebenfalls eliminiert. 

9. Ein orientierendes Scrollen durch den Datensatz hilft bei der Festlegung des 

Gelenkspaltes. 

10. Ist die letzte Schicht (kranialste Schicht) nicht eindeutig abgegrenzt, also ein 

nach oben offener Gelenkspalt, so wird die letzte Schicht wie folgt definiert: 

Oberste Schicht ist die Schicht mit der kleinsten Fläche des Gelenkspaltes. 

Würde weiter nach kranial gescrollt, so würde sich die Fläche weiter vergrößern. 

11. Extrem herausragende Ausläufer des Gelenkspalts werden nicht mit in die 

Berechnung mit einbezogen. Die Wahrscheinlichkeit ist sehr hoch, dass diese 

Strukturen Artefakte darstellen und nicht zum eigentlichen Kiefergelenkspalt 

gehören. 

 

2.2.5 Datenerhebung 

 

Die Segmentierung und Volumenbestimmungen erfolgte an 200 Patientendatensätzen, 

d.h. an 200 linken und 200 rechten Kiefergelenken. Es wurde eine zweite um acht 

Wochen versetzte Messung an 100 zufällig ausgewählten Patientendatensätzen 

vorgenommen. Dabei handelt es sich um das Test-Retest-Verfahren zur Ermittlung des 

Methodenfehlers der Segmentierung. 
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3 Ergebnisse 

 

Die statistische Aufbereitung der Daten erfolgte mit Hilfe des Programms Excel für 

Windows von Microsoft (Redmond/USA). Es wurden der Methodenfehler nach 

Dahlberg und der Zuverlässigkeitskoeffizient nach Houston angewendet [8, 16]. Die 

Reproduzierbarkeit der Volumenbestimmung der Kiefergelenkspalten wurde außerdem 

mit dem T-Test für gepaarte Stichproben getestet. 

 

3.1 Methodenfehler der Segmentierung 
 

Zur Berechnung des Methodenfehlers wurde die Formel nach Dahlberg angewendet [8]. 

Der methodische Fehler der Segmentierung beträgt für das Gelenkspaltvolumen 17,14 

mm². Das Durchschnittsvolumen aller Gelenke beträgt 16,47 mm². Der relative Fehler 

hat somit eine Größe von: 17,14mm²/16,48mm² = 1,04, also ≈ 4%. 

 

Methodenfehler (DAHLBERG 1940) 

δ = √ Σ d² / 2n 

 

d = Differenz zwischen dem Messwert 

und dem Mittelwert der Einzelmessungen 

n = Anzahl der Messungen 

 



3 Ergebnisse 

 49

3.2 Zuverlässigkeitskoeffizient nach Houston 

 

Um eine Aussage über die Zuverlässigkeit der einzelnen Variablen machen zu können, 

wurde außerdem der Zuverlässigkeitskoeffizient nach Houston ermittelt [16]. Je kleiner 

der berechnete Wert ist, desto genauer ist die Messung. Nach ermitteltem 

Methodenfehler nach Dahlberg konnte nun auch der Zuverlässigkeitskoeffizient 

berechnet werden [8]. Für eine Standardabweichung von 0,04 beträgt die berechnete 

Reliabilität nach Houston 0,96.  

 

Zuverlässigkeitskoeffizient (HOUSTON 1983) 

Reliability = 1- δ² / sv² 

 

δ = Methodenfehler 

sv = Standardabweichung der Variable 

 

Je näher dieser Wert bei 1,0 liegt, desto zuverlässiger ist die untersuchte Variable. Es 

besteht also eine hohe Reproduzierbarkeit (Reliabilität) der Volumendetermination des 

Kiefergelenkspaltes. 
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3.3 Mittelwertvergleich zwischen der ersten und zweiten Messung 
 

Der Mittelwert der ersten Volumenbestimmung aller Kiefergelenkspalten beträgt 16,47 

mm². Das arithmetische Mittel der zweiten Volumenbestimmung beträgt 17,14 mm². 

Die Differenz der Mittelwerte ergibt einen Betrag von 0,67 mm², also eine Differenz 

von 4,06 % bezogen auf die erste Volumendetermination. Bei dem Vergleich der 

Mittelwerte fanden sich keine signifikanten Unterschiede. 
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Abbildung 3.1: Mittelwertvergleich zwischen der ersten und zweiten 

Volumendetermination. 

 

3.4 T-Test für gepaarte Stichproben 

 

Die Determination des Kiefergelenkspaltes wurde dem T-Test für gepaarte Stichproben 

unterzogen. Der T-Test beweist, dass nicht signifikante Unterschiede zwischen der 

ersten und der zweiten durchgeführten Messung vorliegen. Die Ergebnisse sind in 

Abbildung 3.2 mittels Boxplots dargestellt. 
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3.4.1 Graphische Darstellung mittels Boxplots 

 
Der Boxplot (auch Box-Whisker-Plot) ist ein Diagramm, das zur graphischen 

Darstellung der Ergebnisse dient. Es handelt sich dabei um eine fünf Punkte 

Zusammenstellung. Es werden der Median, die zwei Quartile und die beiden 

Extremwerte der Ergebnistabelle angezeigt. Die Box, die 50% der Daten enthält, wird 

durch die beiden Quartile (oberes und unteres Quartil) bestimmt. Der obere Rand der 

Box stellt das Obere Quartil dar, es halbiert die obere Hälfte der Verteilung. Der untere 

Rand der Box stellt das Untere Quartil dar. Es halbiert die untere Hälfte der Verteilung. 

Die Box ist also ein Maß für die Streuung der Daten. Der schwarze dicke Balken 

innerhalb der farbigen Box stellt den Median der Ergebnistabelle dar und ist ein Maß für 

die Schiefe der Stichprobe. Die beiden vertikalen Linien, die jeweils oben und unten an 

der Box zu finden sind, dienen der Darstellung des Maximum und des Minimum der 

Verteilung. 
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Abbildung 3.2: Darstellung der ersten und zweiten Volumendetermination mittels 

Boxplots. Es finden sich keine signifikanten Unterschiede zwischen den 

Volumenbestimmungen. 
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4 Diskussion 

 

Aufgrund der komplexen Struktur des Kiefergelenkspaltes ist eine dreidimensionale 

Betrachtung unumgänglich. Die Schwierigkeiten in der bildgebenden Darstellung liegen 

in der Variationsbreite des Kiefergelenkspaltes. 

Der Fehler einer zweidimensionalen Betrachtung wird geringer ausfallen, als der Fehler 

einer dreidimensionalen Evaluierung, denn der Gesamtfehler multipliziert sich aus den 

einzelnen Dimensionen. Die Reproduzierbarkeit der Volumendetermination ist daher 

eine geeignete Größe zur Beschreibung einer hohen Prozessqualität.  

Bei der Erhebung der Reliabilität spielen viele Faktoren eine Rolle, die das Ergebnis 

beeinflussen können. So müsste z.B. das Erinnerungsvermögen der Person, die den Test 

durchführt ausgeschaltet werden, denn für viele Tests ist eine Wiederholung 

entsprechend dem Test-Retest-Verfahren nur theoretisch möglich. Erinnerungseffekte 

beeinflussen Testergebnisse bei einer Wiederholung einer Untersuchung. Würde man 

z.B. eine mathematische Aufgabe in einem Intelligenztest zweimal stellen, so würden 

die Erinnerungseffekte für eine Verfälschung der Ergebnisse führen. Um diese 

Erinnerungseffekte weitestgehend auszuschalten, wurde ein um acht Wochen versetzter 

Retest durchgeführt. Es können immer zwischen zwei Untersuchungszeitpunkten 

Lerneffekte auftreten, die das Ergebnis der zweiten durchgeführten Messung 

verfälschen, nicht nur wenn dieselbe Aufgabe wiederholt wird. Die Untersucher oder 

Untersuchten können sich in der Zwischenzeit Gedanken machen und verhalten sich 

beim zweiten Mal bezüglich der gestellten Aufgabe ganz anders. Neben den 

Erinnerungseffekten spielt die Methodik der Durchführung der Segmentierung eine 

entscheidende Rolle. Ein gleich bleibendes Verfahren führt zu einer geringeren 

Abweichung der Reproduzierbarkeit. Voraussetzung hierfür sind gleich bleibende 

Rahmenbedingungen. Zudem kann die Durchführung der Messungen nur von einer 

Person durchgeführt werden, da die Art der Durchführung stark benutzerabhängig ist. 

Bei einer anderen Person wären zwar die Erinnerungseffekte ausgeschaltet, doch die 

Methodik der Durchführung würde zu stark variieren. Bei der praktischen Umsetzung 

dieser Vorgaben stößt man auf verschiedene Probleme. Z.B. kann die tatsächliche 

Gedächtnisleistung eines Menschen nicht ohne weiteres gemessen werden, denn sie 

unterliegt Schwankungen, die wiederum quantifiziert werden müsste. Man würde sich 
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dann in einem Teufelskreis befinden. Diese aufgeführten Äußerungen sollten für eine 

kritische Sichtweise der Ergebnisse dienen. Der größte Fehler liegt in der Erkennung 

und Identifizierung von anatomischen Strukturen anhand von CT-Datensätzen. Schon 

die Positionierung der Landmarks sind erheblichen Schwankungen unterworfen [2, 3]. 

Dabei ist die Landmarkpositionierung extrem untersucherabhängig [43]. So bleibt 

weiterhin die Frage offen, ob die Volumendetermination auf mehrere Untersucher 

übertragbar reliabel ist. 

Im Laufe der Zeit sind eine Vielzahl von bildgebenden Verfahren entstanden, dennoch 

hat sich bis heute kein einziges Verfahren zur Darstellung aller Kiefergelenkstrukturen 

durchgesetzt [51]. Nach Kobayashi et al ist die Verwendung von 

computertomographischen Datensätzen die geeignetste Form und eine valide Methode 

der Volumenbestimmung [28]. Ein Nachteil der Computertomographie ist die hohe 

Strahlenbelastung für den Patienten. Die Computertomographie stellt derzeit den 

Goldstandard zur Darstellung von Hartgewebsstrukturen dar [5, 15, 28, 51, 54]. 

Die vorliegende Arbeit berücksichtigt als Hilfsmittel zur Determination des 

Gelenkspaltvolumens des Kiefergelenkes nur die Computertomographie. Das Verfahren 

wurde ausschließlich auf knöcherne Gelenkstrukturen begrenzt, da bisher weder 

Vergleichsdaten noch Daten zur Sensitivität der Volumenmessung vorliegen. Die 

Übertragung auf MRT-Aufnahmen erscheinen sinnvoll, da die 

Magnetresonanztomographie in der Weichgewebedarstellung Vorteile gegenüber der 

Computertomographie bietet. Seit ca. 25 Jahren ist eine dreidimensionale Darstellung 

von anatomischen Strukturen mit Hilfe der MRT realisierbar, wodurch die 

Möglichkeiten der bildgebenden Darstellung des Kiefergelenkes, oder vielmehr des 

Kiefergelenkspaltes, mit den dazugehörigen Weichteilen erweitert wurden. Die 

Nachteile der Magnetresonanztomographie bestehen in einem sehr langen Scanvorgang 

und in der begrenzten Verfügbarkeit der Magnetresonanztomographiegeräte [51]. 

Die dreidimensionale Darstellung von Gelenkspalten wurde schon in der Vergangenheit 

vorgenommen [39], wobei z.B. der Gelenkspalt des Knies evaluiert wurde. Die 

dreidimensionale Darstellung des Kiefergelenkspaltes wurde bisher nicht genutzt. Auch 

andere anatomische Strukturen, wie z.B. der proximale Femur wurden volumetrisch 

evaluiert und die Knochendichte gemessen [30, 36]. Es liegen jedoch keine 

Untersuchungen zur Volumendetermination des Kiefergelenkspaltes vor. 
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Die Ergebnisse der Volumendetermination stellen eine hohe Reliabilität sicher, was zu 

der Annahme führt, dass diese Methode der Volumendetermination in Zukunft für so 

komplexe Strukturen, wie dem Kiefergelenkspalt, Anwendung finden wird. 

Schlussfolgernd lässt sich sagen, dass die Volumendetermination des 

Kiefergelenkspaltes mit Hilfe der Computertomographie eine reliable Methode zur 

Erlangung sehr präziser Ergebnisse ist, um eine Volumenbestimmung an dem gleichen 

Gelenkspalt wiederholen zu können. Dennoch sollte die Betrachtung des Volumens 

nicht absolut sein, sondern als relativ gesehen werden. Auch die Interpretation der 

Ergebnisse sollte mit Vorsicht betrachtet werden, da es keine entsprechenden 

Vergleichsstudien zur Untersuchung des Kiefergelenkspaltvolumens gibt. Es handelt 

sich dabei um absolutes Neuland in der heutigen Forschung. 
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5 Zusammenfassung 

 

Das Kiefergelenk (Articulatio temporomandibularis) nimmt eine Sonderstellung unter 

den Gelenken ein. Es stellt die bewegliche Verbindung zwischen Unterkiefer und der 

Schädelbasis dar. Hinsichtlich der dreidimensionalen Lage des Kondylus zur Fossa 

articularis ist eine dreidimensionale Betrachtung des Kiefergelenkspaltes aufgrund 

dessen Komplexität von essentieller Bedeutung. Die Volumetrie des 

Kiefergelenkspaltes erfordert die Berücksichtigung der dritten Dimension, denn nur 

durch das Volumen wird man der dritten Dimension gerecht. Zur bildgebenden 

Darstellung des Kiefergelenkspaltes ist die Computertomographie das geeignete 

Hilfsmittel um das Volumen zwischen den knöchernen Grenzen zu erfassen. 

Die Bedeutung für die Kieferorthopädie besteht in der Nutzung des Volumens des 

Kiefergelenkspaltes für die Diagnostik, Therapie, Nachsorge und Dokumentation. Der 

Schwerpunkt für die Kieferorthopädie liegt in der Berücksichtigung der 

dreidimensionalen Kondylus Fossa Relation. Mit dem Wissen der dreidimensionalen 

Lage des Kiefergelenkes zur Fossa articularis können damit Kiefergelenkserkrankungen 

verhindert werden. 

Ziel der Arbeit ist es, ein Verfahren zu entwickeln, das eine Volumenbestimmung des 

Kiefergelenkspaltes reproduzierbar macht. Es wurden 200 computertomographische 

Patientendatensätze untersucht und das Kiefergelenkspaltvolumen mit der 

Bildbearbeitungssoftware ImageJ [19] bestimmt. Definierte Regeln sind erstellt worden, 

die die Segmentierung des Kiefergelenkspaltes erleichtern und ein konstantes Verfahren 

ermöglichen. 

Die Reliabilität der Durchführung der Volumendetermination wurde anhand einer um 

acht Wochen versetzte zweite Messung an 100 Patientendatensätzen durchgeführt. Zur 

Berechnung des Methodenfehlers der Segmentierung wurde die Formel nach Dahlberg 

[8] angewendet. Der relative methodische Fehler beträgt 1,04, also 4%. Um eine 

Aussage über die Zuverlässigkeit der Arbeit machen zu können, wurde außerdem der 

Zuverlässigkeitskoeffizient nach Houston [16] bestimmt. Das Ergebnis lieferte einen 

Wert von 0,96. Zudem wurde die Volumendetermination des Kiefergelenkspaltes dem 

T-Test für gepaarte Stichproben unterzogen, bei dem sich keine signifikanten 

Unterschiede zwischen der ersten und der zweiten durchgeführten Messung ergaben. 
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Die Ergebnisse zeigen eine hohe Reliabilität und somit eine hohe Validität der 

Durchführung der Segmentierung des Gelenkspaltvolumens. Dies führt zu der 

Annahme, dass das Verfahren zur Bestimmung des Kiefergelenkspaltvolumens auch in 

Zukunft für komplexe Strukturen, wie es der Kiefergelenkspalt ist zur Anwendung 

kommt. 
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